Ustabilitet ved nedlasting i braArkiv og doctorg
Incident Report for GeoDoc
Resolved
Da skal systemene være friskmeldt igjen.
Posted Jan 13, 2023 - 14:02 CET
Identified
Vi skalerer opp ressursene for å kunne ta unna økt trafikk.
Posted Jan 13, 2023 - 10:55 CET
This incident affected: geodoc.no and doctorg.no.